[ iT ] Forums: Giúp khắc phục lỗi Certificate khi đăng nhập web - [ iT ] Forums

Jump to content


Balloon vs. Thorns

MU Phuc Hung

Làm Việc Tài Nhà

Mu Da Nang

Tuyển Nhân Viên Bán Hàng



Mu Moi ra





Attention

Các bạn chú ý với những Link lạ ko rõ nguồn gốc,chờ Mod hoặc members uy tín thông báo rồi hãy download.
Trang 1 / 1
  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời cho chủ đề này

Giúp khắc phục lỗi Certificate khi đăng nhập web Lỗi Certificate khi vào các trang đăng nhập

#1 User is offline   Niemdamme195 

  • Nhóm: Advance Member
  • Bài Viết: 239
  • Gia Nhập: 23-June 08
  • Trình độ A CSTH
  • PipPip

Gửi vào 26 February 2010 - 08:55 PM

Máy của em gần đây bị lỗi Get Certificate khi load các trang đăng nhập (ví dụ vào trang đăng nhập của gmail, yahoo,..) và không chỉ bị với IE mà cả firefox, Opera,... Ai chỉ dùm em cách khắc phục triệt để vấn đề này, chứ mỗi khi vào các forum thường rất ức chế. Đã cài lại win (format ổ HDD luôn rồi, thay đổi hệ điều hành (dùng cả Vista, Win7, XP)) mà vẫn bị. Có lần dùng firefox (bản tiếng việt) thì nó bảo là do cái ip gì đấy không hợp lệ,.. mà do bản này tiếng việt lẫn Anh pha trộn nên chẳng hiểu mô tê gì hết. Nhờ các bro am hiểu chỉ dùm cách khắc phục để không bao giờ thấy cái thông báo như file đính kèm. Thanks trước.

PS: Nếu pót sai thì mod thông cảm nhé!

:)) :jeje: :bong :dede :busy

Hình 1 lỗi khi dùng IE, Hình 2, hình 3 là lỗi khi dùng firefox đăng nhập tài khoản gmail.

Tệp Đính Kèm


"Nhân chi sơ tính bản ác"
Tuân Tử



Nước chảy xuống đồi không cố ý
Mây ra đỉnh núi vốn vô tâm
0

#2 User is offline   Trần Quang Anh 

  • Nhóm: Mod Tin Học
  • Bài Viết: 2773
  • Gia Nhập: 18-June 07
  • Mr.Mitnick
  • PipPipPipPipPipPip

Gửi vào 28 February 2010 - 11:22 AM

Certificate error in Internet Explorer 7 :

http://helpdesk.ugent.be/email/en/certIE7.php

http://www.troublefixers.com/security-certificate-error-while-opening-web-sites/


Thử thêm cách này nữa nhé :

Tools\Internet Options. nhấn vào tab "Security". Tại phần "Security level for this zone" uncheck (bỏ dấu tic [v]) ở dòng "Enable Protected Mode (require restarting....)" đi rùi nhấn OK

Bạn nhớ chỉnh lại ngày giờ cho đúng .
0

Chia sẻ chủ để


Trang 1 / 1
  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời cho chủ đề này

1 người đang đọc chủ đề này
0 thành viên, 1 khách, 0 thành viên ẩn